WordPress软件系统漏洞暴光,20万网站受危害!

摘要:据外媒报导,WordPress软件存在安全性系统漏洞,容许网络黑客获得网站后台管理员管理权限,超出20万网站遭受危害。...

据外媒报导,WordPress软件存在安全性系统漏洞,容许网络黑客获得网站后台管理员管理权限,超出20万网站遭受危害

据悉,该系统漏洞坐落于ThemeGrill Demo Importer中,容许网络黑客将特制故意负载推送到特定网站,并在软件內部开启远程控制进攻,重设网站內容。

另外,若网站数据信息库包括“admin”客户,网络黑客乃至能够获得管理方法员客户管理权限对接网站,软件版本号1.3.4⑴.6.1均受危害。

截至现阶段,ThemeGrill已公布修补补钉,权威专家提示受危害网站尽快将WordPress软件ThemeGrill Demo Importer升級至版本号1.6.2,以防遭受进攻。



联系我们

全国服务热线:4000-399-000 公司邮箱:343111187@qq.com

  工作日 9:00-18:00

关注我们

官网公众号

官网公众号

Copyright?2020 广州凡科互联网科技股份有限公司 版权所有 粤ICP备10235580号 客服热线 18720358503